Ticket #208 (closed enhancement: duplicate)

Opened 7 years ago

Last modified 7 years ago

Assign drive letters to Swish shares

Reported by: nocinq@xs4all.nl Owned by: alamaison
Priority: minor (e.g. uncommon, cosmetic, has workaround) Milestone:
Component: host folder Version: 0.7.0
Keywords: Cc:

Description

It would be nice to be able to assign drive letters to connections or to assign one drive letter to Swish and map short connection names to virtual folders...

Change History

comment:1 Changed 7 years ago by anonymous

Oops, didn't read the FAQ first... sorry

comment:2 Changed 7 years ago by alamaison

Can you explain a bit more what you mean by "map short connection names to virtual folders"? That bit might be new.

comment:3 Changed 7 years ago by alamaison

  • Status changed from new to closed
  • Resolution set to duplicate

* Marked duplicate of #88 *

Note: See TracTickets for help on using tickets.