Ticket #162 (closed defect: duplicate)

Opened 8 years ago

Last modified 8 years ago

cant access local directory while uploading

Reported by: anonymous Owned by: alamaison
Priority: minor (e.g. uncommon, cosmetic, has workaround) Milestone:
Component: frontend Version:
Keywords: Cc:

Description

win7x64
setup and connection no problems.
Upload a file to freessh server and it was ssslllloooowww. Also while the upload was transfering I could not access anything on win7 desktop which is where the file was located locally.
Need to be able to save passwords.

Great idea! Long overdue.

Change History

comment:1 in reply to: ↑ description Changed 8 years ago by alamaison

  • Status changed from new to closed
  • Resolution set to duplicate

Replying to anonymous:

win7x64
setup and connection no problems.
Upload a file to freessh server and it was ssslllloooowww. Also while the upload was transfering I could not access anything on win7 desktop which is where the file was located locally.

This is a known problem: #80

* Marked duplicate of #80 *

comment:2 Changed 8 years ago by alamaison

  • Component changed from authentication to frontend
Note: See TracTickets for help on using tickets.