Ticket #142 (closed enhancement: duplicate)

Opened 8 years ago

Last modified 8 years ago

refresh needed when copying files

Reported by: anonymous Owned by: alamaison
Priority: minor (e.g. uncommon, cosmetic, has workaround) Milestone:
Component: droptarget Version: 0.6.0
Keywords: Cc:

Description

After copying a file to the sftp folder, it doesnt show up until the folder view is refreshed.

Is there a way to have to show up right away?

Thanks! great design!

Change History

comment:1 Changed 8 years ago by alamaison

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #55.

comment:2 Changed 8 years ago by alamaison

* Marked duplicate of #55 *

Note: See TracTickets for help on using tickets.