Ticket #127 (closed defect: duplicate)

Opened 8 years ago

Last modified 8 years ago

Edit Files

Reported by: greg.sopcak@lmcu.org Owned by: alamaison
Priority: minor (e.g. uncommon, cosmetic, has workaround) Milestone:
Component: frontend Version:
Keywords: Cc:

Description

When I choose to edit a file on a remote server I get the error "The System cannot find the path specified." I am just trying to edit a txt file on an AIX server.

Change History

comment:1 Changed 8 years ago by alamaison

  • Status changed from new to closed
  • Resolution set to duplicate

This feature doesn't exist yet. I'm hoping to get round to it next but I can't give an exact ETA.

Duplicate of #112

Note: See TracTickets for help on using tickets.